<!doctype html><html lang="fr"><head><script type="text/javascript"> var ieAgent = navigator.userAgent.match(/MSIE|Internet Explorer|Trident\//i); if (ieAgent !== null && ieAgent.length) { window.location.replace('/navigateur-incompatible/'); } </script><script type="text/javascript" src="/newrelic/snippet.js"></script><meta charset="UTF-8" /><meta name="archimade_idsite" content="7" /><meta name="archimade_token" content="france.tv" /><meta name="path" content="ftven_direct_show" /><title> France info en direct </title><meta name="google-site-verification" content="38RQ4oA1oEIn8u58og-B9_PDcx2851Su_ehDykxSVvc" /><meta property="og:title" content="franceinfo en direct"/><meta property="og:type" content="website"/><meta property="og:image" content="https://www.france.tv/images/logos/social/franceinfo.jpg"/><meta property="og:url" content="https://www.france.tv/franceinfo/direct.html"/><meta property="video:duration" content="3120"/><meta property="video:release_date" content="2020-12-14T12:59:00+01:00"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@francetele"/><meta name="twitter:creator" content="@francetele"/><meta name="twitter:image" content="https://www.france.tv/images/logos/social/franceinfo.jpg"/><script type="application/ld+json"> {"@context":"http:\/\/schema.org","@type":"Organization","address":"7 esplanade Henri de France 75015 Paris","brand":"france.tv","name":"France T\u00e9l\u00e9visions","logo":"https:\/\/www.france.tv\/images\/francetv-black.jpg","url":"https:\/\/www.france.tv"} </script><link rel="alternate" href="https://mobile.france.tv/franceinfo/direct.html" media="only screen and (max-width: 640px)"><meta name="description" content="Regarder France info en direct et en streaming 24h/24 - tous les programmes France info en direct sur france.tv" /><script>var kameleoonIframeURL="https://www.france.tv/kameleoon/kameleoon-iframe.html";var kameleoonIframeOrigin="https://www.france.tv";var kameleoonStartLoadTime=new Date().getTime();var kameleoonLoadingTimeout=1000;var kameleoonLightIframe=false;if(!document.getElementById("kameleoonLoadingStyleSheet")&&!window.kameleoonDisplayPageTimeOut){var kameleoonS=document.getElementsByTagName("script")[0];var kameleoonCc="* { visibility: hidden !important; background-image: none !important; }";var kameleoonStn=document.createElement("style");kameleoonStn.type="text/css";kameleoonStn.id="kameleoonLoadingStyleSheet";if(kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText=kameleoonCc}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc))}kameleoonS.parentNode.insertBefore(kameleoonStn,kameleoonS);window.kameleoonDisplayPage=function(){if(kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn)}};window.setTimeout(function(){},25);window.kameleoonDisplayPageTimeOut=window.setTimeout(window.kameleoonDisplayPage,kameleoonLoadingTimeout)}if(location.href.indexOf(kameleoonIframeOrigin)==-1){kameleoonLightIframe=true;var kameleoonProcessMessageEvent=function(a){if(kameleoonIframeOrigin==a.origin){window.removeEventListener("message",kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded=true;if(window.Kameleoon){eval(a.data);Kameleoon.Analyst.load()}else{window.kameleoonExternalIFrameLoadedData=a.data}}};if(window.addEventListener){window.addEventListener("message",kameleoonProcessMessageEvent,false)}var iframeNode=document.createElement("iframe");iframeNode.src=kameleoonIframeURL;iframeNode.id="kameleoonExternalIframe";iframeNode.style="float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(iframeNode)}</script><script src="https://0n4w3wklsb.kameleoon.eu/kameleoon.js" async></script><link rel="dns-prefetch" href="https://www.france.tv"><link rel="preload" href="https://0n4w3wklsb.kameleoon.eu/kameleoon.js" as="script"><link rel="stylesheet" href="/build/css/common.49463a24f93e4ff4a128.css" /><link rel="stylesheet" href="/build/css/keep_connect.d9c0e12478ceb6213b4c.css" /><link rel="stylesheet" href="/build/css/popin.ed94cb7698cf9ad20aed.css" /><link rel="stylesheet" href="/build/css/desktop.2a4d09faf6bdf2e43f36.css" /><script src="/build/js/didomi.0f80dd8949f90343e531.bundle.js"></script><script> var myHash = '', queryString = document.location.search; var xtref = document.referrer.replace(/[<>]/g, '').replace(/&/g, '$'); myHash = 'xtref=' + (('' != xtref) ? xtref : 'acc_dir'); if (document.location.search && (new RegExp("xtor=([^&]+)")).test(document.location.search)) { var xtor = (new RegExp("xtor=([^&]+)")).exec(document.location.search); if (xtor) { myHash = ((myHash != '') ? '&' : '') + 'xtor=' + xtor[1] } queryString = queryString.replace(xtor[0], '') } myHash = (document.location.hash != '') ? document.location.hash + ((myHash != '') ? '&' + myHash : '') : '#' + myHash; (function(mobileUri) { var isIpad = navigator.userAgent.match(/iPad/i) != null, isMobile = "undefined" !== typeof window.screen && "undefined" !== typeof window.screen.width && (768 >= window.screen.width); if (isMobile && mobileUri && !isIpad) { if (window.location.port) { return window.location.href = "//" + window.location.hostname.replace("www", "mobile") + ':' + window.location.port + mobileUri; } return window.location.href = "//" + window.location.hostname.replace("www", "mobile") + mobileUri; } })((window.location.pathname + queryString + myHash)); </script><script src="https://staticftv-a.akamaihd.net/magnetoscope/main.magnetoscope.js"></script><script src="https://staticftv-a.akamaihd.net/magneto-integration/bundle.browser.js?20200629"></script><link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/favicon-192.png"><link rel="apple-touch-icon" href="/images/favicons/favicon-180.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/favicon-120.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/favicon-152.png"><link rel="apple-touch-icon" sizes="167x167" href="/images/favicons/favicon-167.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/favicon-180.png"></head><body class="l-body l-body__bg l-body__bg--dark"><header class="c-header c-header--dark"><div class="c-header__content js-header-content"><nav class="c-primary-nav js-primary-nav"><div class="c-primary-nav__content h-flex"><div class="c-primary-nav__logo"><a href="/" onclick="onClickTracking({'name':'menu::france_tv','customObject':[]});"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://www.france.tv/images/francetv-white.svg" alt="France.tv - Programmes et replay des chaînes France Télévisions" class="c-logo-francetv c-primary-nav__logo lazyload" onerror="this.style.display='none'" /></a></div><div class="c-primary-nav-items h-flex js-primary-nav-items"><div class="c-primary-nav-item c-primary-nav-item--channels h-flex"><span class="c-primary-nav-item__link h-flex js-sub-nav-button-channels" onclick="onClickTracking({'name':'menu::chaines','customObject':[]});"> chaînes </span></div><ul class="c-primary-nav-categories h-flex js-primary-nav-categories"><li class="c-primary-nav-item h-flex js-primary-nav-item-link c-primary-nav-item--category"><a class="c-primary-nav-item__link h-flex" href="/series-et-fictions/" onclick="onClickTracking({'name':'menu::categories::series_et_fictions','customObject':[]});" title="séries &amp; fictions"> séries &amp; fictions </a></li><li class="c-primary-nav-item h-flex js-primary-nav-item-link c-primary-nav-item--category"><a class="c-primary-nav-item__link h-flex" href="/documentaires/" onclick="onClickTracking({'name':'menu::categories::documentaires','customObject':[]});" title="documentaires"> documentaires </a></li><li class="c-primary-nav-item h-flex js-primary-nav-item-link c-primary-nav-item--category"><a class="c-primary-nav-item__link h-flex" href="/films/" onclick="onClickTracking({'name':'menu::categories::films','customObject':[]});" title="cinéma"> cinéma </a></li><li class="c-primary-nav-item h-flex js-primary-nav-item-link c-primary-nav-item--category"><a class="c-primary-nav-item__link h-flex" href="/actualites-et-societe/" onclick="onClickTracking({'name':'menu::categories::actualites_et_societe','customObject':[]});" title="info &amp; société"> info &amp; société </a></li><li class="c-primary-nav-item h-flex js-primary-nav-item-link c-primary-nav-item--category"><a class="c-primary-nav-item__link h-flex" href="/spectacles-et-culture/" onclick="onClickTracking({'name':'menu::categories::spectacles_et_culture','customObject':[]});" title="culture"> culture </a></li><li class="c-primary-nav-item h-flex js-primary-nav-item-link c-primary-nav-item--category"><a class="c-primary-nav-item__link h-flex" href="/sport/" onclick="onClickTracking({'name':'menu::categories::sport','customObject':[]});" title="sports"> sports </a></li><li class="c-primary-nav-item h-flex js-primary-nav-item-link c-primary-nav-item--category"><a class="c-primary-nav-item__link h-flex" href="/jeux-et-divertissements/" onclick="onClickTracking({'name':'menu::categories::jeux_et_divertissements','customObject':[]});" title="jeux &amp; divertissements"> jeux &amp; divertissements </a></li><li class="c-primary-nav-item h-flex js-primary-nav-item-link c-primary-nav-item--category"><a class="c-primary-nav-item__link h-flex" href="/vie-quotidienne/" onclick="onClickTracking({'name':'menu::categories::vie_quotidienne','customObject':[]});" title="art de vivre"> art de vivre </a></li><li class="c-primary-nav-item h-flex js-primary-nav-item-link c-primary-nav-item--category"><a class="c-primary-nav-item__link h-flex" href="/enfants/" onclick="onClickTracking({'name':'menu::categories::enfants','customObject':[]});" title="enfants"> enfants </a></li></ul><div class="c-primary-nav__button-more js-sub-nav-button-more"><div class="c-primary-nav__button-more--text">plus</div><div class="c-primary-nav__button-more-arrow c-primary-nav__button-more-arrow--not-rotated js-sub-nav-button-arrow"></div></div></div><div class="c-primary-nav-item c-primary-nav-item-my-videos js-button-my-videos hide"><a href="/mes-videos/" class="c-primary-nav-item__link h-flex" id="my-videos" onclick="onClickTracking({'name':'menu::mes_videos','customObject':[]});"><span class="c-icon c-icon--my-videos c-primary-nav-item__picto" ></span></a></div><div class="c-primary-nav-item c-primary-nav-item-my-account js-button-my-account"><a href="/mes-videos/" class="c-primary-nav-item-my-account__item js-button-my-account-link"><span class="c-icon c-icon--my-account c-primary-nav-item__picto" onclick="onClickTracking({&#039;name&#039;:&#039;menu::login&#039;,&#039;customObject&#039;:[]});"></span></a><div class="c-primary-nav-item-my-account__sub-nav-wrapper"><div class="c-primary-nav-item-my-account__sub-nav js-my-account-sub-nav"><a href="/votre-compte/" class="c-primary-nav-item-my-account__item" onclick="onClickTracking({'name':'menu::login::mon_compte','customObject':[]});"> mon compte </a><a href="https://www.francetelevisions.fr/groupe/confidentialite/mes-donnees-personnelles" class="c-primary-nav-item-my-account__item" onclick="onClickTracking({'name':'menu::login::mes_donnees','customObject':[]});" target="_blank"> mes données </a><a href="/deconnexion" class="c-primary-nav-item-my-account__item" onclick="onClickTracking({'name':'menu::login::deconnexion','customObject':[]});"> déconnexion </a></div></div></div><input type="button" data-identifier="search" onclick="onClickTracking({'name':'menu::rechercher'});location.href='/recherche/'" value="Rechercher..." class="c-primary-nav-search js-primary-nav-search" ></div></nav><nav class="c-sub-nav h-flex js-sub-nav"><ul class="c-sub-nav__content c-sub-nav__content--categories js-sub-nav-categories"></ul><div class="c-sub-nav__content c-sub-nav__content--channels js-sub-nav-channels"><ul class="c-sub-nav-items h-flex c-sub-nav-items--channels js-sub-nav-channels"><li class="c-sub-nav-item-channel c-sub-nav-item-channel--france-2"><a href="/france-2/" class="c-sub-nav-item-channel__link js-sub-nav-link" onclick="onClickTracking({'name':'menu::chaines::france_2','customObject':[]});" title="France 2" ></a></li><li class="c-sub-nav-item-channel c-sub-nav-item-channel--france-3"><a href="/france-3/" class="c-sub-nav-item-channel__link js-sub-nav-link" onclick="onClickTracking({'name':'menu::chaines::france_3','customObject':[]});" title="France 3" ></a></li><li class="c-sub-nav-item-channel c-sub-nav-item-channel--france-4"><a href="/france-4/" class="c-sub-nav-item-channel__link js-sub-nav-link" onclick="onClickTracking({'name':'menu::chaines::france_4','customObject':[]});" title="France 4" ></a></li><li class="c-sub-nav-item-channel c-sub-nav-item-channel--france-5"><a href="/france-5/" class="c-sub-nav-item-channel__link js-sub-nav-link" onclick="onClickTracking({'name':'menu::chaines::france_5','customObject':[]});" title="France 5" ></a></li><li class="c-sub-nav-item-channel c-sub-nav-item-channel--la1ere"><a href="/la1ere/" class="c-sub-nav-item-channel__link js-sub-nav-link" onclick="onClickTracking({'name':'menu::chaines::la1ere','customObject':[]});" title="La 1ère" ></a></li><li class="c-sub-nav-item-channel c-sub-nav-item-channel--franceinfo"><a href="/franceinfo/" class="c-sub-nav-item-channel__link js-sub-nav-link" onclick="onClickTracking({'name':'menu::chaines::franceinfo','customObject':[]});" title="franceinfo" ></a></li><li class="c-sub-nav-item-channel c-sub-nav-item-channel--slash"><a href="/slash/" class="c-sub-nav-item-channel__link js-sub-nav-link" onclick="onClickTracking({'name':'menu::chaines::slash','customObject':[]});" title="France tv Slash" ></a></li><li class="c-sub-nav-item-channel c-sub-nav-item-channel--okoo"><a href="/enfants/" class="c-sub-nav-item-channel__link js-sub-nav-link" onclick="onClickTracking({'name':'menu::chaines::okoo','customObject':[]});" title="okoo" ></a></li></ul></div></nav></div></header><div class="c-keep-panel is-hidden" id="js-keep-connect-panel"></div><div id="js-bottom-notification" class="c-bottom-notification is-hidden"></div><div class="l-content l-content--dark"><div class="l-column-top h-flex"></div><div class="l-two-columns h-flex"><div class="l-column-left"><div class="js-player-container c-player-container"><div class="c-player h-flex" id=player-desktop-live-on-air data-content-id="2143771" data-is-live data-can-init data-show-viewers data-show-viewers data-min-viewers="1,000" ></div></div><script> window.FTVPlayerVideos = {}; window.FTVPlayerVideos = [{"contentId":2143771,"videoId":"35be22fb-1569-43ff-857c-99bf81defa2e","endDate":null,"originUrl":null,"comingNext":[],"isSponsored":false,"isAdVisible":false,"videoTitle":null,"programName":null,"seasonNumber":null,"layerType":null,"ratingCsaCode":"TP","logo":"https:\/\/www.france.tv\/images\/logos\/channels\/franceinfo-invert.svg","name":"franceinfo"}]; var FTVPlayerConfigZapping = [{"title":"en direct sur nos chaines","channels":[{"name":"france-2","logo":"https:\/\/www.france.tv\/images\/logos\/channels\/france-2-invert.svg","id":"006194ea-117d-4bcf-94a9-153d999c59ae","title":"Journal 13h00","additionalTitle":"\u00c9dition du lundi 14 d\u00e9cembre 2020","preTitle":"","beginDate":"12h57","endDate":"13h40","duration":2580,"progress":61,"refresh":1000000},{"name":"france-3","logo":"https:\/\/www.france.tv\/images\/logos\/channels\/france-3-invert.svg","id":"29bdf749-7082-4426-a4f3-595cc436aa0d","title":"M\u00e9t\u00e9o \u00e0 la carte","additionalTitle":"\u00c9mission du lundi 14 d\u00e9cembre 2020","preTitle":"","beginDate":"12h57","endDate":"13h52","duration":3300,"progress":49,"refresh":1694000},{"name":"france-4","logo":"https:\/\/www.france.tv\/images\/logos\/channels\/france-4-invert.svg","id":"9a6a7670-dde9-4264-adbc-55b89558594b","title":"A table les enfants","additionalTitle":"La noisette","preTitle":"S2","beginDate":"13h21","endDate":"13h26","duration":300,"progress":55,"refresh":135000},{"name":"france-5","logo":"https:\/\/www.france.tv\/images\/logos\/channels\/france-5-invert.svg","id":"45007886-f3ff-4b3e-9706-1ef1014c5a60","title":"Passage des arts","additionalTitle":"Invit\u00e9 : Fr\u00e9d\u00e9ric Mitterrand","preTitle":"S3","beginDate":"13h07","endDate":"13h42","duration":2100,"progress":47,"refresh":1112000},{"name":"franceinfo","logo":"https:\/\/www.france.tv\/images\/logos\/channels\/franceinfo-invert.svg","id":"35be22fb-1569-43ff-857c-99bf81defa2e","title":"L'info s'\u00e9claire","additionalTitle":"\u00c9mission du lundi 14 d\u00e9cembre 2020","preTitle":"","beginDate":"12h59","endDate":"13h51","duration":3120,"progress":49,"refresh":1601000}],"priority":1}]; </script><div class="c-content-metadata js-content-metadata"><div class="c-content-metadata__header h-flex"><h1 class="c-content-metadata__title"> L&#039;info s&#039;éclaire <span class="c-content-metadata__subtitle">Émission du lundi 14 décembre 2020</span></h1></div><hr class="c-content-metadata__separator"><div class="c-content-metadata__body"><div class="c-content-metadata__channel-logo-area"><img src="/images/logos/channels/franceinfo-invert.svg?v=1" alt="franceinfo" class="c-logo c-content-metadata__channel-logo" /></div><div class="c-content-metadata__infos"><div class="c-content-metadata__broadcast-box"><h1 class="c-content-metadata__live-title"> en direct France info </h1><p class="c-content-metadata__broadcast-date"> diffusé le lun. 14.12.20 à 12h59 </p><div class="c-content-metadata__live-diffusion-time"> de 12h59 à 13h51 </div></div><div class="c-content-metadata__broadcast-live"><div class="c-content-metadata__broadcast-infos"><div class="c-content-metadata__broadcast-infos-category"> magazines </div><div class="h-flex"><div class="c-content-metadata__broadcast-infos-duration"> 52 min </div><div class="c-content-metadata__csa"><div class="c-content-metadata__csa-all">tous publics</div></div></div><div class="c-content-metadata__broadcast-infos-label"><span class="c-label c-label--vertical-live">en direct</span></div></div></div></div></div><hr class="c-content-metadata__separator"><div class="c-content-metadata__synopsis"><p class="c-casting-item"><b class="c-casting-item__title" >présenté par :</b> Axel de Tarlé</p><div class="c-content-metadata__seo-description"></div></div></div><div class="c-section-header h-flex c-section-header--dark c-section-related-cards__header"><h2 class="c-section-header__title"> À (re)voir </h2></div><div class="c-section-related-cards h-flex" id="related-content" ><div class="c-card-video-horizontal js-card h-flex c-card-video-horizontal--dark" title="L&#039;info s&#039;éclaire" ><div class="c-card-video-horizontal__imagearea"><div class="c-card-video-horizontal__default-background"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://www.france.tv/image/vignette_16x9/255/143/3/2/e/2d4d50ff-b210b3e03be64d87aec462f3c09d1cf7553da4110bbd099c69957b092bbdae23.jpg" alt="" class=" lazyload" onerror="this.style.display='none'" /><span class="c-icon c-icon--franceinfo c-card-video-horizontal__channel-logo" ></span></div></div><div class="c-card-video-horizontal__textarea"><a href="/franceinfo/l-info-s-eclaire/2163909-emission-du-lundi-14-decembre-2020.html" class="c-card-video-horizontal__description js-card-link" onclick="onClickTracking({'name':'vignette::video::linfoseclaire-emission_du_lundi_14_decembre_2020','customObject':{'nom_programme':'linfoseclaire','zone_provenance':'a_re_voir','position_vignette':'vignette_1','type_video':'replay'}});"><h3 class="c-card-video-horizontal__title"> L'info s'éclaire </h3><span class="c-card-video-horizontal__infos"> Émission du lundi 14 décembre 2020 </span></a><div class="c-card-video-horizontal__metadata-list"><span class="c-metadata "> diffusé le 14/12 </span><span class="c-metadata "> 51 min </span></div></div></div><div class="c-card-video-horizontal js-card h-flex c-card-video-horizontal--dark" title="L&#039;info s&#039;éclaire" ><div class="c-card-video-horizontal__imagearea"><div class="c-card-video-horizontal__default-background"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://www.france.tv/image/vignette_16x9/255/143/7/d/4/f29ea5fe-e55106ae00c14f34996c1b0820fd03750357d929d0f3b0e88d90faa4a67a54d7.jpg" alt="" class=" lazyload" onerror="this.style.display='none'" /><span class="c-icon c-icon--franceinfo c-card-video-horizontal__channel-logo" ></span></div></div><div class="c-card-video-horizontal__textarea"><a href="/franceinfo/l-info-s-eclaire/2162121-emission-du-vendredi-11-decembre-2020.html" class="c-card-video-horizontal__description js-card-link" onclick="onClickTracking({'name':'vignette::video::linfoseclaire-emission_du_vendredi_11_decembre_2020','customObject':{'nom_programme':'linfoseclaire','zone_provenance':'a_re_voir','position_vignette':'vignette_2','type_video':'replay'}});"><h3 class="c-card-video-horizontal__title"> L'info s'éclaire </h3><span class="c-card-video-horizontal__infos"> Émission du vendredi 11 décembre 2020 </span></a><div class="c-card-video-horizontal__metadata-list"><span class="c-metadata "> diffusé le 11/12 </span><span class="c-metadata "> 51 min </span></div></div></div><div class="c-card-video-horizontal js-card h-flex c-card-video-horizontal--dark" title="L&#039;info s&#039;éclaire" ><div class="c-card-video-horizontal__imagearea"><div class="c-card-video-horizontal__default-background"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://www.france.tv/image/vignette_16x9/255/143/d/1/9/5db83f71-2d844f2f1f524f0681817e0694d476b99c258b4b012a21863e733f8ac272891d.jpg" alt="" class=" lazyload" onerror="this.style.display='none'" /><span class="c-icon c-icon--franceinfo c-card-video-horizontal__channel-logo" ></span></div></div><div class="c-card-video-horizontal__textarea"><a href="/franceinfo/l-info-s-eclaire/2158671-emission-du-jeudi-10-decembre-2020.html" class="c-card-video-horizontal__description js-card-link" onclick="onClickTracking({'name':'vignette::video::linfoseclaire-emission_du_jeudi_10_decembre_2020','customObject':{'nom_programme':'linfoseclaire','zone_provenance':'a_re_voir','position_vignette':'vignette_3','type_video':'replay'}});"><h3 class="c-card-video-horizontal__title"> L'info s'éclaire </h3><span class="c-card-video-horizontal__infos"> Émission du jeudi 10 décembre 2020 </span></a><div class="c-card-video-horizontal__metadata-list"><span class="c-metadata "> diffusé le 10/12 </span><span class="c-metadata "> 51 min </span></div></div></div><div class="c-card-video-horizontal js-card h-flex c-card-video-horizontal--dark" title="L&#039;info s&#039;éclaire" ><div class="c-card-video-horizontal__imagearea"><div class="c-card-video-horizontal__default-background"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://www.france.tv/image/vignette_16x9/255/143/3/6/8/7b6b4b78-c72fa890be4c43b0b971673ac7f82320694a384e4bedb7aa2a26eb6fbe712863.jpg" alt="" class=" lazyload" onerror="this.style.display='none'" /><span class="c-icon c-icon--franceinfo c-card-video-horizontal__channel-logo" ></span></div></div><div class="c-card-video-horizontal__textarea"><a href="/franceinfo/l-info-s-eclaire/2156357-emission-du-mercredi-9-decembre-2020.html" class="c-card-video-horizontal__description js-card-link" onclick="onClickTracking({'name':'vignette::video::linfoseclaire-emission_du_mercredi_9_decembre_2020','customObject':{'nom_programme':'linfoseclaire','zone_provenance':'a_re_voir','position_vignette':'vignette_4','type_video':'replay'}});"><h3 class="c-card-video-horizontal__title"> L'info s'éclaire </h3><span class="c-card-video-horizontal__infos"> Émission du mercredi 9 décembre 2020 </span></a><div class="c-card-video-horizontal__metadata-list"><span class="c-metadata "> diffusé le 09/12 </span><span class="c-metadata "> 51 min </span></div></div></div><div class="c-card-video-horizontal js-card h-flex c-card-video-horizontal--dark" title="L&#039;info s&#039;éclaire" ><div class="c-card-video-horizontal__imagearea"><div class="c-card-video-horizontal__default-background"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://www.france.tv/image/vignette_16x9/255/143/e/3/4/e97cfbff-c153b328aba04766b1380850f66f714f0d423086b19d676b63ca8c985c59343e.jpg" alt="" class=" lazyload" onerror="this.style.display='none'" /><span class="c-icon c-icon--franceinfo c-card-video-horizontal__channel-logo" ></span></div></div><div class="c-card-video-horizontal__textarea"><a href="/franceinfo/l-info-s-eclaire/2156317-emission-du-mardi-8-decembre-2020.html" class="c-card-video-horizontal__description js-card-link" onclick="onClickTracking({'name':'vignette::video::linfoseclaire-emission_du_mardi_8_decembre_2020','customObject':{'nom_programme':'linfoseclaire','zone_provenance':'a_re_voir','position_vignette':'vignette_5','type_video':'replay'}});"><h3 class="c-card-video-horizontal__title"> L'info s'éclaire </h3><span class="c-card-video-horizontal__infos"> Émission du mardi 8 décembre 2020 </span></a><div class="c-card-video-horizontal__metadata-list"><span class="c-metadata "> diffusé le 08/12 </span><span class="c-metadata "> 51 min </span></div></div></div><div class="c-card-video-horizontal js-card h-flex c-card-video-horizontal--dark" title="L&#039;info s&#039;éclaire" ><div class="c-card-video-horizontal__imagearea"><div class="c-card-video-horizontal__default-background"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://www.france.tv/image/vignette_16x9/255/143/2/5/c/85acc64b-0a6b703e7a004f47b53cdc0f061769c0246caf2ee71acdc739e4f6cf957a1c52.jpg" alt="" class=" lazyload" onerror="this.style.display='none'" /><span class="c-icon c-icon--franceinfo c-card-video-horizontal__channel-logo" ></span></div></div><div class="c-card-video-horizontal__textarea"><a href="/franceinfo/l-info-s-eclaire/2156439-emission-du-vendredi-4-decembre-2020.html" class="c-card-video-horizontal__description js-card-link" onclick="onClickTracking({'name':'vignette::video::linfoseclaire-emission_du_vendredi_4_decembre_2020','customObject':{'nom_programme':'linfoseclaire','zone_provenance':'a_re_voir','position_vignette':'vignette_6','type_video':'replay'}});"><h3 class="c-card-video-horizontal__title"> L'info s'éclaire </h3><span class="c-card-video-horizontal__infos"> Émission du vendredi 4 décembre 2020 </span></a><div class="c-card-video-horizontal__metadata-list"><span class="c-metadata "> diffusé le 04/12 </span><span class="c-metadata "> 52 min </span></div></div></div><div class="c-card-video-horizontal js-card h-flex c-card-video-horizontal--dark" title="L&#039;info s&#039;éclaire" ><div class="c-card-video-horizontal__imagearea"><div class="c-card-video-horizontal__default-background"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://www.france.tv/image/vignette_16x9/255/143/e/1/6/614fd01b-d17a379834124bc48a2f9ccf78bdf4906ab61d9df85ac8d5771107bcb21d361e.jpg" alt="" class=" lazyload" onerror="this.style.display='none'" /><span class="c-icon c-icon--franceinfo c-card-video-horizontal__channel-logo" ></span></div></div><div class="c-card-video-horizontal__textarea"><a href="/franceinfo/l-info-s-eclaire/2150659-emission-du-vendredi-4-decembre-2020.html" class="c-card-video-horizontal__description js-card-link" onclick="onClickTracking({'name':'vignette::video::linfoseclaire-emission_du_vendredi_4_decembre_2020','customObject':{'nom_programme':'linfoseclaire','zone_provenance':'a_re_voir','position_vignette':'vignette_7','type_video':'replay'}});"><h3 class="c-card-video-horizontal__title"> L'info s'éclaire </h3><span class="c-card-video-horizontal__infos"> Émission du vendredi 4 décembre 2020 </span></a><div class="c-card-video-horizontal__metadata-list"><span class="c-metadata "> diffusé le 04/12 </span><span class="c-metadata "> 52 min </span></div></div></div><div class="c-card-video-horizontal js-card h-flex c-card-video-horizontal--dark" title="L&#039;info s&#039;éclaire" ><div class="c-card-video-horizontal__imagearea"><div class="c-card-video-horizontal__default-background"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://www.france.tv/image/vignette_16x9/255/143/7/8/f/cbd42981-a6c781b262c947a5a954ee16695373ce4a5da73bfa91c7fc17f25586d318af87.jpg" alt="" class=" lazyload" onerror="this.style.display='none'" /><span class="c-icon c-icon--franceinfo c-card-video-horizontal__channel-logo" ></span></div></div><div class="c-card-video-horizontal__textarea"><a href="/franceinfo/l-info-s-eclaire/2147349-emission-du-jeudi-3-decembre-2020.html" class="c-card-video-horizontal__description js-card-link" onclick="onClickTracking({'name':'vignette::video::linfoseclaire-emission_du_jeudi_3_decembre_2020','customObject':{'nom_programme':'linfoseclaire','zone_provenance':'a_re_voir','position_vignette':'vignette_8','type_video':'replay'}});"><h3 class="c-card-video-horizontal__title"> L'info s'éclaire </h3><span class="c-card-video-horizontal__infos"> Émission du jeudi 3 décembre 2020 </span></a><div class="c-card-video-horizontal__metadata-list"><span class="c-metadata "> diffusé le 03/12 </span><span class="c-metadata "> 51 min </span></div></div></div></div></div><div class="l-column-right"><div class="c-switcher-live-container"><div class="c-switcher-container"><div class="js-switcher-container-lives-channel c-switcher-container__lives-channel "><div class="c-section-header h-flex c-now-on-channel__section-header--in-switcher"><h2 class="c-section-header__title"> en direct sur nos chaînes </h2></div><div class="c-live-card-horizontal h-flex" id=switcher-live-france-2><div class="c-live-card-horizontal__logo" style="background-image: url(/images/logos/channels/france-2-invert.svg?v=1);"></div><div class="c-live-card-horizontal__details"><a class="c-live-card-horizontal__link" href="/france-2/direct.html" onclick=onClickTracking({'name':'vignette::video::journal13h00-edition_du_lundi_14_decembre_2020','customObject':{'nom_programme':'journal13h00','zone_provenance':'en_direct_sur_nos_chaines','position_vignette':'vignette_1','type_video':'direct_antenne','chaine':'france_2'}});><div class="c-live-card-horizontal__details-title"> Journal 13h00</div><div class="c-live-card-horizontal__details-subtitle"> Édition du lundi 14 décembre 2020 </div></a><div class="c-live-card-horizontal__details-progress"><div class="c-live-card-horizontal__details-progress-hours"> 12h57 </div><div class="c-live-progress c-live-progress--horizontal "><div class="c-live-progress__bg"></div><div class="c-live-progress__fg" style="width:61%"></div></div><div class="c-live-card-horizontal__details-progress-hours c-live-card-horizontal__details-progress-hours--end">13h40</div></div></div></div><div class="c-live-card-horizontal h-flex" id=switcher-live-france-3><div class="c-live-card-horizontal__logo" style="background-image: url(/images/logos/channels/france-3-invert.svg?v=1);"></div><div class="c-live-card-horizontal__details"><a class="c-live-card-horizontal__link" href="/france-3/direct.html" onclick=onClickTracking({'name':'vignette::video::meteoalacarte-emission_du_lundi_14_decembre_2020','customObject':{'nom_programme':'meteoalacarte','zone_provenance':'en_direct_sur_nos_chaines','position_vignette':'vignette_2','type_video':'direct_antenne','chaine':'france_3'}});><div class="c-live-card-horizontal__details-title"> Météo à la carte</div><div class="c-live-card-horizontal__details-subtitle"> Émission du lundi 14 décembre 2020 </div></a><div class="c-live-card-horizontal__details-progress"><div class="c-live-card-horizontal__details-progress-hours"> 12h57 </div><div class="c-live-progress c-live-progress--horizontal "><div class="c-live-progress__bg"></div><div class="c-live-progress__fg" style="width:49%"></div></div><div class="c-live-card-horizontal__details-progress-hours c-live-card-horizontal__details-progress-hours--end">13h52</div></div></div></div><div class="c-live-card-horizontal h-flex" id=switcher-live-france-4><div class="c-live-card-horizontal__logo" style="background-image: url(/images/logos/channels/france-4-invert.svg?v=1);"></div><div class="c-live-card-horizontal__details"><a class="c-live-card-horizontal__link" href="/france-4/direct.html" onclick=onClickTracking({'name':'vignette::video::atablelesenfants-la_noisette','customObject':{'nom_programme':'atablelesenfants','zone_provenance':'en_direct_sur_nos_chaines','position_vignette':'vignette_3','type_video':'direct_antenne','chaine':'france_4'}});><div class="c-live-card-horizontal__details-title"> A table les enfants</div><div class="c-live-card-horizontal__details-subtitle"> La noisette </div></a><div class="c-live-card-horizontal__details-progress"><div class="c-live-card-horizontal__details-progress-hours"> 13h21 </div><div class="c-live-progress c-live-progress--horizontal "><div class="c-live-progress__bg"></div><div class="c-live-progress__fg" style="width:55%"></div></div><div class="c-live-card-horizontal__details-progress-hours c-live-card-horizontal__details-progress-hours--end">13h26</div></div></div></div><div class="c-live-card-horizontal h-flex" id=switcher-live-france-5><div class="c-live-card-horizontal__logo" style="background-image: url(/images/logos/channels/france-5-invert.svg?v=1);"></div><div class="c-live-card-horizontal__details"><a class="c-live-card-horizontal__link" href="/france-5/direct.html" onclick=onClickTracking({'name':'vignette::video::passagedesarts-invite_frederic_mitterrand','customObject':{'nom_programme':'passagedesarts','zone_provenance':'en_direct_sur_nos_chaines','position_vignette':'vignette_4','type_video':'direct_antenne','chaine':'france_5'}});><div class="c-live-card-horizontal__details-title"> Passage des arts</div><div class="c-live-card-horizontal__details-subtitle"> Invité : Frédéric Mitterrand </div></a><div class="c-live-card-horizontal__details-progress"><div class="c-live-card-horizontal__details-progress-hours"> 13h07 </div><div class="c-live-progress c-live-progress--horizontal "><div class="c-live-progress__bg"></div><div class="c-live-progress__fg" style="width:47%"></div></div><div class="c-live-card-horizontal__details-progress-hours c-live-card-horizontal__details-progress-hours--end">13h42</div></div></div></div></div></div></div></div></div><div></div><div class="l-content__footer"><nav class="c-breadcrumb c-breadcrumb--dark"><span class="c-breadcrumb-item c-breadcrumb-item--dark"><a class="c-breadcrumb-item__text c-breadcrumb-item__link" href="/">Accueil</a></span><span class="c-breadcrumb-item c-breadcrumb-item--dark"><a class="c-breadcrumb-item__text c-breadcrumb-item__link" href="/franceinfo/">France info</a></span><span class="c-breadcrumb-item c-breadcrumb-item--dark"><span class="c-breadcrumb-item__text">en direct</span></span></nav><div class="c-shortcuts h-flex c-shortcuts--dark"><div class="c-shortcuts-column"><ul class="c-shortcuts-content h-flex"><li class="c-shortcuts-content-links__heading">chaînes</li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-2/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::france_2&#039;,&#039;customObject&#039;:[]});" > France 2 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-3/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::france_3&#039;,&#039;customObject&#039;:[]});" > France 3 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-4/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::france_4&#039;,&#039;customObject&#039;:[]});" > France 4 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-5/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::france_5&#039;,&#039;customObject&#039;:[]});" > France 5 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/slash/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::slash&#039;,&#039;customObject&#039;:[]});" > France tv Slash </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/la1ere/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::la1ere&#039;,&#039;customObject&#039;:[]});" > la 1ère </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-2/toutes-les-videos/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::replay_france_2&#039;,&#039;customObject&#039;:[]});" > le replay de France 2 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-3/toutes-les-videos/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::replay_france_3&#039;,&#039;customObject&#039;:[]});" > le replay de France 3 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-4/toutes-les-videos/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::replay_france_4&#039;,&#039;customObject&#039;:[]});" > le replay de France 4 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-5/toutes-les-videos/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::replay_france_5&#039;,&#039;customObject&#039;:[]});" > le replay de France 5 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/slash/toutes-les-videos/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::replay_slash&#039;,&#039;customObject&#039;:[]});" > le replay de France tv Slash </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/franceinfo/toutes-les-videos/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::replay_franceinfo&#039;,&#039;customObject&#039;:[]});" > le replay de France info </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/la1ere/toutes-les-videos/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::replay_la1ere&#039;,&#039;customObject&#039;:[]});" > le replay de la 1ère </a></li></ul></div><div class="c-shortcuts-column"><ul class="c-shortcuts-content h-flex"><li class="c-shortcuts-content-links__heading">émissions</li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-2/tous-les-programmes/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::emissions::france_2&#039;,&#039;customObject&#039;:[]});" > les émissions de France 2 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-2/series-et-fictions/toutes-les-videos/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::emissions::series_et_fictions_france_2&#039;,&#039;customObject&#039;:[]});" > les séries et fictions de France 2 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-3/tous-les-programmes/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::emissions::france_3&#039;,&#039;customObject&#039;:[]});" > les émissions de France 3 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-3/series-et-fictions/toutes-les-videos/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::emissions::series_et_fictions_france_3&#039;,&#039;customObject&#039;:[]});" > les séries et fictions de France 3 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-3/plus-belle-la-vie/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::emissions::plus_belle_la_vie&#039;,&#039;customObject&#039;:[]});" > plus belle la vie </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-4/tous-les-programmes/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::emissions::france_4&#039;,&#039;customObject&#039;:[]});" > les émissions de France 4 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-5/tous-les-programmes/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::emissions::france_5&#039;,&#039;customObject&#039;:[]});" > les émissions de France 5 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-5/documentaires/toutes-les-videos/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::emissions::documentaires_france_5&#039;,&#039;customObject&#039;:[]});" > les documentaires de France 5 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="//www.lamaisondesmaternelles.fr" onclick="onClickTracking({&#039;name&#039;:&#039;footer::emissions::la_maison_des_maternelles&#039;,&#039;customObject&#039;:[]});" target="_blank" > la maison des maternelles </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="http://www.allodocteurs.fr" onclick="onClickTracking({&#039;name&#039;:&#039;footer::emissions::allo_docteurs&#039;,&#039;customObject&#039;:[]});" target="_blank" > allô docteurs </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/slash/tous-les-programmes/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::emissions::slash&#039;,&#039;customObject&#039;:[]});" > les émissions de France tv Slash </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/franceinfo/tous-les-programmes/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::emissions::franceinfo&#039;,&#039;customObject&#039;:[]});" > les émissions de France info </a></li></ul></div><div class="c-shortcuts-column"><ul class="c-shortcuts-content h-flex"><li class="c-shortcuts-content-links__heading">catégories</li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/series-et-fictions/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::categories::series_fictions&#039;,&#039;customObject&#039;:[]});" > séries &amp; fictions </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/documentaires/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::categories::documentaires&#039;,&#039;customObject&#039;:[]});" > documentaires </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/films/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::categories::cinema&#039;,&#039;customObject&#039;:[]});" > cinéma </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/actualites-et-societe/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::categories::info_societe&#039;,&#039;customObject&#039;:[]});" > info &amp; société </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/spectacles-et-culture/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::categories::culture&#039;,&#039;customObject&#039;:[]});" > culture </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/sport/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::categories::sports&#039;,&#039;customObject&#039;:[]});" > sports </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/jeux-et-divertissements/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::categories::jeux_divertissements&#039;,&#039;customObject&#039;:[]});" > jeux &amp; divertissements </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/vie-quotidienne/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::categories::art_de_vivre&#039;,&#039;customObject&#039;:[]});" > art de vivre </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/enfants/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::categories::enfants&#039;,&#039;customObject&#039;:[]});" > enfants </a></li></ul></div><div class="c-shortcuts-column"><ul class="c-shortcuts-content h-flex"><li class="c-shortcuts-content-links__heading">France info</li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="//www.francetvinfo.fr" onclick="onClickTracking({&#039;name&#039;:&#039;footer::france_info::l_info_en_direct&#039;,&#039;customObject&#039;:[]});" target="_blank" > l&#039;info en direct </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="//france3-regions.francetvinfo.fr" onclick="onClickTracking({&#039;name&#039;:&#039;footer::france_info::actualites_des_regions&#039;,&#039;customObject&#039;:[]});" target="_blank" > actualités des régions </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/la1ere/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::france_info::actualites_des_outre_mer&#039;,&#039;customObject&#039;:[]});" > actualités des outre-mer </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="//sport.francetvinfo.fr" onclick="onClickTracking({&#039;name&#039;:&#039;footer::france_info::france_tv_sport&#039;,&#039;customObject&#039;:[]});" target="_blank" > France tv sport </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/spectacles-et-culture/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::france_info::actualites_culture&#039;,&#039;customObject&#039;:[]});" > actualités culture </a></li></ul></div><div class="c-shortcuts-column"><ul class="c-shortcuts-content h-flex"><li class="c-shortcuts-content-links__heading">jeunesse</li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/enfants/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::jeunesse::okoo&#039;,&#039;customObject&#039;:[]});" > okoo </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="//www.lumni.fr" onclick="onClickTracking({&#039;name&#039;:&#039;footer::jeunesse::lumni&#039;,&#039;customObject&#039;:[]});" target="_blank" > lumni </a></li></ul></div><div class="c-shortcuts-column"><ul class="c-shortcuts-content h-flex"><li class="c-shortcuts-content-links__heading">services</li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="https://www.francetelevisions.fr/et-vous" onclick="onClickTracking({&#039;name&#039;:&#039;footer::services::france_tv_et_vous&#039;,&#039;customObject&#039;:[]});" target="_blank" > France tv &amp; vous </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="http://www.francetelevisions.fr/le-club/evenements-exclusifs" onclick="onClickTracking({&#039;name&#039;:&#039;footer::services::france_tv_le_club&#039;,&#039;customObject&#039;:[]});" target="_blank" > France tv le club </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="https://www.francetelevisions.fr/groupe/confidentialite" onclick="onClickTracking({&#039;name&#039;:&#039;footer::services::confidentialite&#039;,&#039;customObject&#039;:[]});" target="_blank" > confidentialité </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="http://www.francetelevisions.fr/programme-tv" onclick="onClickTracking({&#039;name&#039;:&#039;footer::services::programme_tv&#039;,&#039;customObject&#039;:[]});" target="_blank" > programme tv </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="https://www.francetelevisions.fr/lab" onclick="onClickTracking({&#039;name&#039;:&#039;footer::services::france_tv_lab&#039;,&#039;customObject&#039;:[]});" target="_blank" > France tv lab </a></li></ul></div><div class="c-shortcuts-column"><ul class="c-shortcuts-content c-shortcuts-content__contact h-flex"><li class="c-shortcuts-content-links__heading">nous contacter</li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="https://www.francetelevisions.fr/aide-et-contact" onclick="onClickTracking({&#039;name&#039;:&#039;footer::nous_contacter::aide_et_contact&#039;,&#039;customObject&#039;:[]});" target="_blank" > aide et contact </a></li><li class="c-shortcuts-content-contact"> contactez-nous par téléphone, courrier, email ou facebook. </li><li class="c-shortcuts-content-contact"> du lundi au vendredi de 09h00 à 20h00. </li></ul></div></div></div><div class="c-shortcuts-app__download h-flex"><div class="c-shortcuts-app__description">Télécharger l'application France tv</div><div class="c-shortcuts-links"><a target="_blank" href="https://app.adjust.com/28wn8a3?fallback=https://itunes.apple.com/fr/app/france-tv-direct-et-replay/id428835098" onclick="onClickTracking({'name':'footer::telecharger::app_store','customObject':[]});"><img src="/images/appstore.png" alt="Télécharger dans l'App Store"></a></div><div class="c-shortcuts-links"><a target="_blank" href="https://app.adjust.com/u4rysbd" onclick="onClickTracking({'name':'footer::telecharger::google_play','customObject':[]});"><img src="/images/google-play.png" alt="Disponible sur Google Play"></a></div></div></div><footer class="c-footer h-flex"><ul class="c-footer-ctn h-flex"><li class="c-footer-ctn__item h-flex"><a class="c-footer-ctn__item-link" href="https://www.francetvpub.fr/" target="_blank">Devenir annonceur</a></li><li class="c-footer-ctn__item h-flex" ><a class="c-footer-ctn__item-link" href="https://www.francetelevisions.fr/cgu" target="_blank" onclick="onClickTracking({'name':'reglages::cgu','customObject':[]});" >CGU</a></li><li class="c-footer-ctn__item h-flex"><a class="c-footer-ctn__item-link" href="https://www.francetelevisions.fr/mentions-legales" onclick="onClickTracking({'name':'reglages::mentions_legales','customObject':[]});" target="_blank" > mentions légales </a></li><li class="c-footer-ctn__item h-flex"><a class="c-footer-ctn__item-link" href="https://www.francetelevisions.fr/groupe/confidentialite" onclick="onClickTracking({'name':'reglages::espace_confidentialite','customObject':[]});" target="_blank" > espace confidentialité</a></li><li class="c-footer-ctn__item h-flex"><a class="c-footer-ctn__item-link" href="https://www.francetelevisions.fr/et-vous/aide-et-contact" onclick="onClickTracking({'name':'reglages::contact','customObject':[]});" target="_blank" > aide & contact </a></li><li class="c-footer-ctn__item h-flex"><a class="c-footer-ctn__item-link" href="https://www.francetelevisions.fr/avantages-compte-utilisateur" target="_blank">pourquoi s'inscrire ?</a></li><li class="c-footer-ctn__item h-flex"><span class="c-footer-ctn__item-link" onclick="Didomi.preferences.show()">gestion des cookies</span></li></ul></footer><script> window.utag_data = {"saison":"","episode":"","chaine":"franceinfo","nom_programme":"l-info-s-eclaire","idprogramme":"21047","categorie":"actualites-et-societe","sous_categorie":"magazines-d-actu","video_id":"2143771","video_availability":"false","format_video":"integral","type_video":"gratuit","video_audio_description":"false","video_multilingue":"false","video_sous_titre":"false","nom_page":"emission-du-lundi-14-decembre-2020-2143771","est_homepage":"non","offre":"france.tv","type_page":"contenu","type_contenu":"video"}; </script><div class="c-popin is-hidden" id="js-popin-registration"><div class="c-popin__box"><div class="c-popin__action"><img id='js-popin-ftv-close' class='c-popin__action-close' src='/images/icons/cross_slim.svg' data-tracking="{'name':'connexion_inscription::fermer','customObject':[],'level2':'41'}" alt="Fermeture de la popin"/></div><div class="c-popin__content"><p id="js-popin-ftv-text" class="c-popin__text"> Inscrivez-vous maintenant pour profiter de l’offre france.tv pleinement ! </p><a href="/inscription/" onclick="onClickTracking({&#039;name&#039;:&#039;inscription::s_inscrire&#039;,&#039;customObject&#039;:[],&#039;level2&#039;:&#039;41&#039;});"><button type="button" id="js-popin-ftv-inscription" class="c-popin__button c-button-ftv c-button-ftv__light--blue"> je m'inscris </button></a><a href="/connexion/" onclick="onClickTracking({&#039;name&#039;:&#039;connexion::se_connecter&#039;,&#039;customObject&#039;:[],&#039;level2&#039;:&#039;41&#039;});"><button type="button" id="js-popin-ftv-connexion" class="c-popin__button c-button-ftv c-button-ftv__light--white"> je me connecte </button></a></div></div></div><script> window.francetv = {}; function getAppConfig() { return {"reco_system_host":"https:\/\/reco.webservices.francetelevisions.fr","reco_system_authorization":"Bearer gfcJN3TSmkMNXIdgHIqCPb8nom28MXkr6gYoDFlQp4HTAzadaM0tddbSSSFq51jx","watching_get_url":"\/mes-reprises-de-lecture\/list","watching_post_url":"https:\/\/api-transaction.yatta.francetv.fr","watching_hit_timer":60000,"tag_management_systems_url":"https:\/\/tags.tiqcdn.com\/utag\/francetv\/ftv-francetv\/prod\/utag.js","environment":"prod","bookmark_get_url":"\/ma-liste-de-lecture","bookmark_post_url":"https:\/\/api-transaction.yatta.francetv.fr","gin_personal_data_link":"https:\/\/www.francetelevisions.fr\/mes-donnees-personnelles","desktop_base_url":"https:\/\/www.france.tv"}; } </script><script src="//www.france.tv/build/js/vendor.3c33a79fe116473af3a6.bundle.js"></script><script src="/build/js/authentication.7e9ceb05f2f0dbbadc23.bundle.js" defer></script><script src="/build/js/popin.23af4359acfe7ab80820.bundle.js" defer></script><script src="/build/js/keep_connect.d958f97e7388eeb411f5.bundle.js" defer></script><script src="/build/js/notification.bc02afc1a94c7ad56792.bundle.js" defer></script><script src="/build/js/accessibility.a150de97232cdfb07cd7.bundle.js" defer></script><script type="didomi/javascript" data-vendor="c:facebookp-jUyJUEY9" src="/build/js/facebook_pixel.05e64605f8b1167add74.bundle.js"></script><script type="didomi/javascript" data-vendor="c:googleana-AynKfAMg" src="/build/js/google_analytics.475758a930d3aabdb99e.bundle.js"></script><script type="didomi/javascript" data-vendor="c:contentsq-QFn3GHVp" src="/build/js/content_square.4df2ae5fe86d7b691949.bundle.js"></script><script type="didomi/javascript" data-vendor="c:chartbeat-i7QUkrYZ" src="/build/js/chartbeat.11d2368448dabf118191.bundle.js"></script><script type="didomi/javascript" data-vendor="c:outbrain-aLMNJJTY" src="/build/js/outbrain.d6d6022cadb770d1023a.bundle.js"></script><script> window.francetv.atinternet = { page_data: {"level2":51,"name":"player::direct::france_info","customVars":{"site":{"4":"[franceinfo]","23":1}},"customObject":{"type_video":"direct_antenne","id_video_offre":"2143771"}}, smarttag_url: '//tag.aticdn.net/578442/smarttag.js' }; </script><script type="text/javascript" src="/build/js/atinternet.6a53ed471f569cf0b0eb.bundle.js"></script><script type="didomi/javascript" data-vendor="c:usabilla-cgfjYnqL"> /*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/b60a5190ea86.js"); /*]]>{/literal}*/ </script><script src="/build/js/desktop.2679ce4064d55763f1e7.bundle.js"></script><script src="/build/js/nps.53a9fe4d308f8289c1e7.bundle.js"></script><script src="/build/js/page_live.681352917a8ac60cd19c.bundle.js"></script></body></html>