<!doctype html><html lang="fr"><head><script> var ieAgent = navigator.userAgent.match(/MSIE|Internet Explorer|Trident\//i); if (ieAgent !== null && ieAgent.length) { window.location.replace('/navigateur-incompatible/'); } </script><script src="/newrelic/snippet.js"></script><meta charset="UTF-8" /><title> Consommateurs, vous avez le pouvoir ! en streaming - Replay France 5 | France tv </title><meta name="google-site-verification" content="38RQ4oA1oEIn8u58og-B9_PDcx2851Su_ehDykxSVvc" /><meta property="og:title" content=" Consommateurs, vous avez le pouvoir ! "/><meta property="og:type" content="video.other"/><meta property="og:image" content="https://www.france.tv/image/vignette_16x9/800/450/v/r/o/05311c75-phpkjvorv_png.jpg"/><meta property="og:url" content="https://www.france.tv/documentaires/societe/3335737-consommateurs-vous-avez-le-pouvoir.html"/><meta property="og:description" content="Pour neuf Français sur dix, le lieu privilégié des courses alimentaires est le supermarché et son abondance de produits. Mais de plus en plus de consommateurs ont décidé d&#039;utiliser leur pouvoir d&#039;achat autrement. Ils veulent des produits avec des valeurs ajoutées - bio, local, équitable, traçable - mais surtout que ces valeurs soient vérifiables. Devenus &quot;consom-acteurs&quot;, ils s&#039;organisent, créent des marques, définissent le prix et les ingrédients de leurs produits, ouvrent des supermarchés coopératifs, privilégient la vente directe ou rallient des supermarchés de producteurs."/><meta property="video:director" content="Anne-Sophie Lévy-Chambon"/><meta property="video:duration" content="P1970Y01M01DT00H51M06S"/><meta property="video:release_date" content="2022-05-10T21:00:37+02:00"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@francetele"/><meta name="twitter:creator" content="@francetele"/><meta name="twitter:image" content="https://www.france.tv/image/vignette_16x9/800/450/v/r/o/05311c75-phpkjvorv_png.jpg"/><script type="application/ld+json"> [{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.france.tv\/","name":"france.tv","image":"https:\/\/www.france.tv\/images\/france-tv-black.svg"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.france.tv\/france-5\/","name":"France 5","image":"https:\/\/www.france.tv\/images\/logos\/channels\/france-5.svg"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.france.tv\/documentaires\/","name":"documentaires","image":null}}]},{"@context":"http:\/\/schema.org","@type":"VideoObject","director":{"@type":"Person","name":"Anne-Sophie L\u00e9vy-Chambon"},"duration":"PT00H51M6S","uploadDate":"2022-05-10T21:00:37+02:00","expires":"2022-06-09T21:50:00+02:00","thumbnailUrl":["https:\/\/www.france.tv\/image\/background_16x9\/800\/450\/l\/b\/b\/96e81672-phpnk3bbl_png.jpg","https:\/\/www.france.tv\/image\/carre\/1024\/1024\/v\/w\/o\/d0e1a0d4-phpmc7owv_png.jpg","https:\/\/www.france.tv\/image\/vignette_16x9\/2500\/1406\/v\/r\/o\/9e25a824-phpkjvorv_png.jpg"],"description":"Pour neuf Fran\u00e7ais sur dix, le lieu privil\u00e9gi\u00e9 des courses alimentaires est le supermarch\u00e9 et son abondance de produits. Mais de plus en plus de consommateurs ont d\u00e9cid\u00e9 d'utiliser leur pouvoir d'achat autrement. Ils veulent des produits avec des valeurs ajout\u00e9es - bio, local, \u00e9quitable, tra\u00e7able - mais surtout que ces valeurs soient v\u00e9rifiables. Devenus \"consom-acteurs\", ils s'organisent, cr\u00e9ent des marques, d\u00e9finissent le prix et les ingr\u00e9dients de leurs produits, ouvrent des supermarch\u00e9s coop\u00e9ratifs, privil\u00e9gient la vente directe ou rallient des supermarch\u00e9s de producteurs.","name":" Consommateurs, vous avez le pouvoir ! ","actor":[],"url":"https:\/\/www.france.tv\/documentaires\/societe\/3335737-consommateurs-vous-avez-le-pouvoir.html","embedUrl":"https:\/\/www.france.tv\/documentaires\/societe\/3335737-consommateurs-vous-avez-le-pouvoir.html","publisher":{"@type":"Organization","name":"france.tv","logo":{"@type":"ImageObject","url":"https:\/\/www.france.tv\/images\/france-tv-black.svg"},"url":"https:\/\/www.france.tv"}},{"@context":"http:\/\/schema.org","@type":"Organization","address":"7 esplanade Henri de France 75015 Paris","brand":"france.tv","name":"France T\u00e9l\u00e9visions","logo":"https:\/\/www.france.tv\/images\/france-tv-black.svg","url":"https:\/\/www.france.tv"}] </script><link rel="alternate" href="https://mobile.france.tv/documentaires/societe/3335737-consommateurs-vous-avez-le-pouvoir.html" media="only screen and (max-width: 640px)"><meta name="description" content="Les vidéos et les replay - Consommateurs, vous avez le pouvoir ! - toutes les émissions sur France 5 à voir et à revoir sur france.tv" /><link rel="stylesheet" href="/build/css/common.b36916f927b2615269fc.css" /><link rel="stylesheet" href="/build/css/popin.ea4ac4984123590cd3a9.css" /><link rel="stylesheet" href="/build/css/keep_connect.623b3f66e2021e908fce.css" /><link rel="stylesheet" href="/build/css/desktop.cc32934e763e2c54c064.css" /><script src="/build/js/didomi.67163f13f334be3b67aa.bundle.js"></script><script> var myHash = '', queryString = document.location.search; if (document.location.search && (new RegExp("xtor=([^&]+)")).test(document.location.search)) { var xtor = (new RegExp("xtor=([^&]+)")).exec(document.location.search); if (xtor) { myHash = 'xtor=' + xtor[1] } queryString = queryString.replace(xtor[0], '') } myHash = (document.location.hash != '') ? document.location.hash + ((myHash != '') ? '&' + myHash : '') : ((myHash != '') ? '#' + myHash : ''); (function(mobileUri) { var isIpad = navigator.userAgent.match(/iPad/i) != null, isMobile = "undefined" !== typeof window.screen && "undefined" !== typeof window.screen.width && (768 >= window.screen.width); if (isMobile && mobileUri && !isIpad) { var xtref = document.referrer.replace(/[<>]/g, '').replace(/&/g, '$'); document.cookie = 'xtref=' + (('' != xtref) ? xtref : 'acc_dir') + ';path=/;domain=' + window.location.hostname.replace('www.',''); if (window.location.port) { return window.location.href = "//" + window.location.hostname.replace("www", "mobile") + ':' + window.location.port + mobileUri; } return window.location.href = "//" + window.location.hostname.replace("www", "mobile") + mobileUri; } })((window.location.pathname + queryString + myHash)); </script><script src="https://staticftv-a.akamaihd.net/magnetoscope/main.magnetoscope.js"></script><script src="https://staticftv-a.akamaihd.net/magneto-integration/bundle.browser.js?20200629"></script><link rel="icon" type="image/png" sizes="192x192" href="/images/favicon/favicon-192.png"><link rel="apple-touch-icon" href="/images/favicon/favicon-180.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/favicon-120.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/favicon-152.png"><link rel="apple-touch-icon" sizes="167x167" href="/images/favicon/favicon-167.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/favicon-180.png"><script> (function (i, s, o, g, r, a, m) { i[r] = i[r] || [], i["abtiming"] = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, "script", "//try.abtasty.com/3606d4328c1bfaaf308d728533412550.js", "_abtasty"); </script></head><body class="l-body"><div class="c-skip-header"><div class="c-skip-header__section" role='application'><a class="c-skip-header__link js-skip-header-link" href="javascript:void(0)">passer au contenu principal</a><a class="c-skip-header__link" href='/recherche/'>passer à la recherche</a></div></div><div class="c-header"><header class="c-header__container js-header js-header-sticky" role="banner"><nav role="navigation"><ul class="c-header__navigations"><li class="c-header__item c-header__item-logo"><div class="c-header__item-logo-container"><a href="/" onclick="onClickTracking({'name':'menu::france_tv','customObject':[]});"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/images/france-tv-white.svg" onerror="this.style.display='none'" alt="France.tv accueil" class="c-logo-francetv c-header__item-logo-img lazyload" /></a></div></li><li class="c-header__item c-header__item-channels js-header-channels"><button class="channels-button" aria-expanded="false" aria-controls="channels-list" onclick="onClickTracking({'name':'menu::chaines','customObject':[]});"> chaînes </button><div id="channels-list" class="channels-list"><div class="channels-list__epg"><a class="c-button c-button--white" role="button" href="/chaines/" onclick=onClickTracking({&#039;name&#039;:&#039;menu::chaines::programme_chaines&#039;,&#039;customObject&#039;:[]}); ><span class="c-icon c-icon--calendar-inverted" ></span> le programme TV </a></div><ul class="channels-list__content"><li class="channels-item channels-item--france-2"><a href="/france-2/" class="channels-item__link" onclick="onClickTracking({'name':'menu::chaines::france_2','customObject':[]});" ><img class="channels-item__logo" src="/images/logos/channels/france-2-invert.svg?v=1" alt="France 2" ></a></li><li class="channels-item channels-item--france-3"><a href="/france-3/" class="channels-item__link" onclick="onClickTracking({'name':'menu::chaines::france_3','customObject':[]});" ><img class="channels-item__logo" src="/images/logos/channels/france-3-invert.svg?v=1" alt="France 3" ></a></li><li class="channels-item channels-item--france-4"><a href="/france-4/" class="channels-item__link" onclick="onClickTracking({'name':'menu::chaines::france_4','customObject':[]});" ><img class="channels-item__logo" src="/images/logos/channels/france-4-invert.svg?v=1" alt="France 4" ></a></li><li class="channels-item channels-item--france-5"><a href="/france-5/" class="channels-item__link" onclick="onClickTracking({'name':'menu::chaines::france_5','customObject':[]});" ><img class="channels-item__logo" src="/images/logos/channels/france-5-invert.svg?v=1" alt="France 5" ></a></li><li class="channels-item channels-item--la1ere"><a href="/la1ere/" class="channels-item__link" onclick="onClickTracking({'name':'menu::chaines::la1ere','customObject':[]});" ><img class="channels-item__logo" src="/images/logos/channels/la1ere-invert.svg?v=1" alt="La 1ère" ></a></li><li class="channels-item channels-item--franceinfo"><a href="/franceinfo/" class="channels-item__link" onclick="onClickTracking({'name':'menu::chaines::franceinfo','customObject':[]});" ><img class="channels-item__logo" src="/images/logos/channels/franceinfo-invert.svg?v=1" alt="France info" ></a></li><li class="channels-item channels-item--culturebox"><a href="/spectacles-et-culture/" class="channels-item__link" onclick="onClickTracking({'name':'menu::chaines::culturebox','customObject':[]});" ><img class="channels-item__logo" src="/images/logos/channels/culturebox-invert.svg?v=1" alt="culturebox" ></a></li><li class="channels-item channels-item--slash"><a href="/slash/" class="channels-item__link" onclick="onClickTracking({'name':'menu::chaines::slash','customObject':[]});" ><img class="channels-item__logo" src="/images/logos/channels/slash-invert.svg?v=1" alt="France tv Slash" ></a></li><li class="channels-item channels-item--okoo"><a href="/enfants/" class="channels-item__link" onclick="onClickTracking({'name':'menu::chaines::okoo','customObject':[]});" ><img class="channels-item__logo" src="/images/logos/channels/okoo-invert.svg?v=1" alt="okou" ></a></li></ul></div></li><li class="c-header__item c-header__item-categories js-header-categories"><button class="c-header__item-categories-button" aria-expanded="false" aria-label="plus de catégorie" aria-controls="categories-list" onclick="onClickTracking({'name':'menu::plus','customObject':[]});" > plus </button><ul id="categories-list" class="categories-list"><li class="categories-item"><a href="/series-et-fictions/" class="categories__link" onclick="onClickTracking({'name':'menu::categories::series_et_fictions','customObject':[]});" > séries &amp; fictions </a></li><li class="categories-item"><a href="/documentaires/" class="categories__link" onclick="onClickTracking({'name':'menu::categories::documentaires','customObject':[]});" > documentaires </a></li><li class="categories-item"><a href="/films/" class="categories__link" onclick="onClickTracking({'name':'menu::categories::films','customObject':[]});" > cinéma </a></li><li class="categories-item"><a href="/actualites-et-societe/" class="categories__link" onclick="onClickTracking({'name':'menu::categories::actualites_et_societe','customObject':[]});" > info &amp; société </a></li><li class="categories-item"><a href="/spectacles-et-culture/" class="categories__link" onclick="onClickTracking({'name':'menu::categories::spectacles_et_culture','customObject':[]});" > culture </a></li><li class="categories-item"><a href="/sport/" class="categories__link" onclick="onClickTracking({'name':'menu::categories::sport','customObject':[]});" > sports </a></li><li class="categories-item"><a href="/jeux-et-divertissements/" class="categories__link" onclick="onClickTracking({'name':'menu::categories::jeux_et_divertissements','customObject':[]});" > jeux &amp; divertissements </a></li><li class="categories-item"><a href="/vie-quotidienne/" class="categories__link" onclick="onClickTracking({'name':'menu::categories::vie_quotidienne','customObject':[]});" > art de vivre </a></li><li class="categories-item"><a href="/enfants/" class="categories__link" onclick="onClickTracking({'name':'menu::categories::enfants','customObject':[]});" > enfants </a></li></ul></li><li class="c-header__item c-header__item-my-videos js-header-my-videos"><a href="/mes-videos/" class="c-header__item-my-videos__link h-flex" id="my-videos" onclick="onClickTracking({'name':'menu::mes_videos','customObject':[]});"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://www.france.tv/images/icons/my-videos-white.svg?v=1" onerror="this.style.display='none'" alt="mes videos" class="c-header__item-my-videos__img lazyload" /></a></li><li class="c-header__item c-header__item-my-account js-header-my-account"><button class="c-header__item-my-account-button" onclick="onClickTracking({'name':'menu::login','customObject':[]});" aria-controls="my-account-panel" aria-label="gestion du compte" aria-expanded="false"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://www.france.tv/images/icons/my-account-white.svg?v=1" onerror="this.style.display='none'" alt="mon compte" class="c-header__item-my-videos__img hide lazyload" /><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://www.france.tv/images/icons/my-account-white-filled.svg?v=1" onerror="this.style.display='none'" alt="mon compte" class="c-header__item-my-videos__img c-header__item-my-videos__img--logged hide lazyload" /></button><ul id="my-account-panel" class="my-account-panel"><li class="my-account-panel__item my-account-panel__item--logged-out"><a href="/inscription/" class="my-account-panel__item-link" onclick="onClickTracking({'name':'menu::login::inscription','customObject':[]});"> inscription </a></li><li class="my-account-panel__item my-account-panel__item--logged-out"><a href="/connexion/" class="my-account-panel__item-link" onclick="onClickTracking({'name':'menu::login::connexion','customObject':[]});"> connexion </a></li><li class="my-account-panel__item my-account-panel__item--logged-in"><a href="/votre-compte/" class="my-account-panel__item-link" onclick="onClickTracking({'name':'menu::login::mon_compte','customObject':[]});"> mon compte </a></li><li class="my-account-panel__item my-account-panel__item--logged-in"><a href="https://www.francetelevisions.fr/groupe/confidentialite/mes-donnees-personnelles" class="my-account-panel__item-link" onclick="onClickTracking({'name':'menu::login::mes_donnees','customObject':[]});" target="_blank" aria-label="mes données nouvelle fenêtre" > mes données </a></li><li class="my-account-panel__item my-account-panel__item--logged-in"><a href="/deconnexion/" class="my-account-panel__item-link" onclick="onClickTracking({'name':'menu::login::deconnexion','customObject':[]});"> déconnexion </a></li></ul></li><li class="c-header__item c-header__item-search"><div role="search"><input type="button" data-identifier="search" aria-label="Accès à la recherche" onclick="onClickTracking({'name':'menu::rechercher'});location.href='/recherche/'" value="Rechercher..." class="c-header__item-search-input js-primary-nav-search" ></div></li></ul></nav></header></div><main class="l-content" role="main"><div class="l-column-top h-flex"></div><div class="l-two-columns h-flex"><div class="l-column-left"><div class="c-player h-flex js-player-container" id=player-desktop-replay data-show-ad data-can-init data-with-resume data-chromecast-receiver="A5C9CBF3" ></div><script> window.FTVPlayerVideos = {}; window.FTVPlayerVideos = [{"contentId":3335737,"videoId":"6fa8f493-9caa-4107-9327-30c848ac6550","endDate":"2022-06-09T21:50:00+02:00","originUrl":"\/documentaires\/societe\/3335737-consommateurs-vous-avez-le-pouvoir.html","comingNext":[],"isSponsored":false,"isAdVisible":true,"videoTitle":"Consommateurs, vous avez le pouvoir ! ","programId":null,"programName":null,"seasonNumber":null,"episodeNumber":null,"layerType":"default","ratingCsaCode":"TP","logo":null,"name":null,"broadcastBeginDate":{"date":"2022-05-10 21:00:37.000000","timezone_type":1,"timezone":"+02:00"},"intro":true}]; </script><div class="c-content-metadata js-content-metadata"><div class="c-content-metadata__header"><div class="c-content-metadata__broadcast"><h1 class="c-content-metadata__broadcast-header"><span class="c-content-metadata__broadcast-title c-content-metadata__broadcast-no-subtitle "> Consommateurs, vous avez le pouvoir ! </span></h1><p class="c-content-metadata__broadcast-details"><span class="c-content-metadata__broadcast-details-category"> société </span><span class="c-content-metadata__broadcast-details-duration"> 52 min </span><span class="c-content-metadata__broadcast-details-date"> 2022 </span><span class="c-content-metadata__broadcast-details-csa-all">tous publics</span><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://www.france.tv/images/icons/ear.svg" onerror="this.style.display='none'" alt="Vidéo sous-titré" class="c-icon c-content-metadata__broadcast-details-csa-icon lazyload" /></p></div><div class="c-content-metadata__icon-link-list"><a class="c-button-bookmark js-button-bookmark-video" id=button-bookmark-video role="button" href="javascript:void(0)" data-content-id="3335737" data-category="video" data-tag="{&quot;name&quot;:&quot;ma_liste_de_lecture::ajout&quot;,&quot;customObject&quot;:{&quot;titre_video&quot;:&quot;consommateurs_vous_avez_le_pouvoir&quot;}}" data-play-until="2022-06-09T21:50:00+02:00" ><svg class="c-button-bookmark__icon" width="34" height="34" viewBox="0 0 34 34" fill="none" xmlns="http://www.w3.org/2000/svg" ><path d="M15.4332 5.31911C13.2804 3.76927 11.0523 3.54167 9.91666 3.54169C7.08332 3.54172 1.41666 5.95002 1.41666 12.75C1.41666 19.0446 10.3187 26.8364 15.7622 30.9564C16.4968 31.5124 17.5031 31.5124 18.2379 30.9565C23.6814 26.8387 32.5833 19.0608 32.5833 12.7663C32.5833 5.96627 26.9167 3.55794 24.0833 3.55794C22.946 3.55794 20.7133 3.7757 18.5576 5.32735C18.0279 5.70859 17.5029 6.17035 17 6.72919C16.4941 6.16713 15.966 5.70263 15.4332 5.31911Z" fill="white"></path></svg><div class="c-button-bookmark__circles"><div class="c-button-bookmark__circle"></div><div class="c-button-bookmark__circle"></div><div class="c-button-bookmark__circle"></div><div class="c-button-bookmark__circle"></div><div class="c-button-bookmark__circle"></div><div class="c-button-bookmark__circle"></div><div class="c-button-bookmark__circle"></div><div class="c-button-bookmark__circle"></div></div><span class="c-button-bookmark__add"> ajouter aux favoris </span><span class="c-button-bookmark__remove"> retirer des favoris </span></a></div></div><hr aria-hidden="true" class="c-separator c-separator--full-width c-content-metadata__separator"><div class="c-content-metadata__body"><div class="c-content-metadata__body-channel-logo-area"><img src="/images/logos/channels/france-5-invert.svg?v=1" alt="france-5" class="c-logo c-content-metadata__body-channel-logo" /></div><div class="c-content-metadata__body-details"><p class="c-content-metadata__body-details-date"><span class="c-content-metadata__body-details-date-content"> diffusé le mar. 10.05.22 à 21h00 </span><span class="c-content-metadata__body-details-date-content"> disponible jusqu'au 09.06.22 </span></p></div></div><div class="c-content-metadata__synopsis c-content-metadata__synopsis-space"><p class="c-casting-item"><b class="c-casting-item__title" >réalisé par :</b> Anne-Sophie Lévy-Chambon</p><div class="c-content-metadata__seo-description"><p>Pour neuf Fran&ccedil;ais sur dix, le lieu privil&eacute;gi&eacute; des courses alimentaires est le supermarch&eacute; et son abondance de produits. Mais de plus en plus de consommateurs ont d&eacute;cid&eacute; d'utiliser leur pouvoir d'achat autrement. Ils veulent des produits avec des valeurs ajout&eacute;es - bio, local, &eacute;quitable, tra&ccedil;able - mais surtout que ces valeurs soient v&eacute;rifiables. Devenus "consom-acteurs", ils s'organisent, cr&eacute;ent des marques, d&eacute;finissent le prix et les ingr&eacute;dients de leurs produits, ouvrent des supermarch&eacute;s coop&eacute;ratifs, privil&eacute;gient la vente directe ou rallient des supermarch&eacute;s de producteurs.</p></div></div></div></div><div class="l-column-right"><div class="c-reco-section js-reco-section" id="reco_slider"></div></div></div><div></div><div class="l-content__footer"><nav class="c-breadcrumb" role="navigation"><span class="c-breadcrumb-item"><a class="c-breadcrumb-item__text c-breadcrumb-item__link" href="/">Accueil</a></span><span class="c-breadcrumb-item"><a class="c-breadcrumb-item__text c-breadcrumb-item__link" href="/france-5/">France 5</a></span><span class="c-breadcrumb-item"><a class="c-breadcrumb-item__text c-breadcrumb-item__link" href="/documentaires/">documentaires</a></span><span class="c-breadcrumb-item"><span class="c-breadcrumb-item__text">société</span></span></nav><div class="c-shortcuts h-flex"><div class="c-shortcuts-column"><ul class="c-shortcuts-content h-flex"><li class="c-shortcuts-content-links__heading">chaînes</li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-2/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::france_2&#039;,&#039;customObject&#039;:[]});" > France 2 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-3/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::france_3&#039;,&#039;customObject&#039;:[]});" > France 3 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-4/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::france_4&#039;,&#039;customObject&#039;:[]});" > France 4 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-5/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::france_5&#039;,&#039;customObject&#039;:[]});" > France 5 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/franceinfo/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::franceinfo&#039;,&#039;customObject&#039;:[]});" > France info </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/slash/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::slash&#039;,&#039;customObject&#039;:[]});" > France tv Slash </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/la1ere/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::la1ere&#039;,&#039;customObject&#039;:[]});" > la 1ère </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-2/toutes-les-videos/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::replay_france_2&#039;,&#039;customObject&#039;:[]});" > le replay de France 2 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-3/toutes-les-videos/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::replay_france_3&#039;,&#039;customObject&#039;:[]});" > le replay de France 3 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-4/toutes-les-videos/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::replay_france_4&#039;,&#039;customObject&#039;:[]});" > le replay de France 4 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-5/toutes-les-videos/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::replay_france_5&#039;,&#039;customObject&#039;:[]});" > le replay de France 5 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/franceinfo/toutes-les-videos/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::replay_franceinfo&#039;,&#039;customObject&#039;:[]});" > le replay de France info </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/slash/toutes-les-videos/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::replay_slash&#039;,&#039;customObject&#039;:[]});" > le replay de France tv Slash </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/la1ere/toutes-les-videos/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::chaines::replay_la1ere&#039;,&#039;customObject&#039;:[]});" > le replay de la 1ère </a></li></ul></div><div class="c-shortcuts-column"><ul class="c-shortcuts-content h-flex"><li class="c-shortcuts-content-links__heading">émissions</li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-2/tous-les-programmes/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::emissions::france_2&#039;,&#039;customObject&#039;:[]});" > les émissions de France 2 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-2/series-et-fictions/toutes-les-videos/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::emissions::series_et_fictions_france_2&#039;,&#039;customObject&#039;:[]});" > les séries et fictions de France 2 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-3/tous-les-programmes/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::emissions::france_3&#039;,&#039;customObject&#039;:[]});" > les émissions de France 3 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-3/series-et-fictions/toutes-les-videos/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::emissions::series_et_fictions_france_3&#039;,&#039;customObject&#039;:[]});" > les séries et fictions de France 3 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-3/plus-belle-la-vie/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::emissions::plus_belle_la_vie&#039;,&#039;customObject&#039;:[]});" > plus belle la vie </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-4/tous-les-programmes/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::emissions::france_4&#039;,&#039;customObject&#039;:[]});" > les émissions de France 4 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-5/tous-les-programmes/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::emissions::france_5&#039;,&#039;customObject&#039;:[]});" > les émissions de France 5 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/france-5/documentaires/toutes-les-videos/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::emissions::documentaires_france_5&#039;,&#039;customObject&#039;:[]});" > les documentaires de France 5 </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="//www.lamaisondesmaternelles.fr" onclick="onClickTracking({&#039;name&#039;:&#039;footer::emissions::la_maison_des_maternelles&#039;,&#039;customObject&#039;:[]});" target="_blank" aria-label="la maison des maternelles nouvelle fenêtre" > la maison des maternelles </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/franceinfo/tous-les-programmes/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::emissions::franceinfo&#039;,&#039;customObject&#039;:[]});" > les émissions de France info </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/slash/tous-les-programmes/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::emissions::slash&#039;,&#039;customObject&#039;:[]});" > les émissions de France tv Slash </a></li></ul></div><div class="c-shortcuts-column"><ul class="c-shortcuts-content h-flex"><li class="c-shortcuts-content-links__heading">catégories</li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/series-et-fictions/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::categories::series_fictions&#039;,&#039;customObject&#039;:[]});" > séries &amp; fictions </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/documentaires/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::categories::documentaires&#039;,&#039;customObject&#039;:[]});" > documentaires </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/films/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::categories::cinema&#039;,&#039;customObject&#039;:[]});" > cinéma </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/actualites-et-societe/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::categories::info_societe&#039;,&#039;customObject&#039;:[]});" > info &amp; société </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/spectacles-et-culture/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::categories::culture&#039;,&#039;customObject&#039;:[]});" > culture </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/sport/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::categories::sports&#039;,&#039;customObject&#039;:[]});" > sports </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/jeux-et-divertissements/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::categories::jeux_divertissements&#039;,&#039;customObject&#039;:[]});" > jeux &amp; divertissements </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/vie-quotidienne/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::categories::art_de_vivre&#039;,&#039;customObject&#039;:[]});" > art de vivre </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/enfants/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::categories::enfants&#039;,&#039;customObject&#039;:[]});" > enfants </a></li></ul></div><div class="c-shortcuts-column"><ul class="c-shortcuts-content h-flex"><li class="c-shortcuts-content-links__heading">France info</li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="//www.francetvinfo.fr" onclick="onClickTracking({&#039;name&#039;:&#039;footer::france_info::l_info_en_direct&#039;,&#039;customObject&#039;:[]});" target="_blank" rel="nofollow" aria-label="l&#039;info en direct nouvelle fenêtre" > l&#039;info en direct </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="//france3-regions.francetvinfo.fr" onclick="onClickTracking({&#039;name&#039;:&#039;footer::france_info::actualites_des_regions&#039;,&#039;customObject&#039;:[]});" target="_blank" rel="nofollow" aria-label="actualités des régions nouvelle fenêtre" > actualités des régions </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="//la1ere.francetvinfo.fr" onclick="onClickTracking({&#039;name&#039;:&#039;footer::france_info::actualites_des_outre_mer&#039;,&#039;customObject&#039;:[]});" target="_blank" rel="nofollow" aria-label="actualités des outre-mer nouvelle fenêtre" > actualités des outre-mer </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="//www.francetvinfo.fr/sports" onclick="onClickTracking({&#039;name&#039;:&#039;footer::france_info::france_tv_sport&#039;,&#039;customObject&#039;:[]});" target="_blank" rel="nofollow" aria-label="France tv sport nouvelle fenêtre" > France tv sport </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="//www.francetvinfo.fr/culture" onclick="onClickTracking({&#039;name&#039;:&#039;footer::france_info::actualites_culture&#039;,&#039;customObject&#039;:[]});" target="_blank" rel="nofollow" aria-label="actualités culture nouvelle fenêtre" > actualités culture </a></li></ul></div><div class="c-shortcuts-column"><ul class="c-shortcuts-content h-flex"><li class="c-shortcuts-content-links__heading">jeunesse</li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="/enfants/" onclick="onClickTracking({&#039;name&#039;:&#039;footer::jeunesse::okoo&#039;,&#039;customObject&#039;:[]});" > okoo </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="//www.lumni.fr" onclick="onClickTracking({&#039;name&#039;:&#039;footer::jeunesse::lumni&#039;,&#039;customObject&#039;:[]});" target="_blank" aria-label="lumni nouvelle fenêtre" > lumni </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="//www.nowuproject.eu/fr" onclick="onClickTracking({&#039;name&#039;:&#039;footer::jeunesse::nowu&#039;,&#039;customObject&#039;:[]});" target="_blank" aria-label="NOWU nouvelle fenêtre" > NOWU </a></li></ul></div><div class="c-shortcuts-column"><ul class="c-shortcuts-content h-flex"><li class="c-shortcuts-content-links__heading">services</li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="https://www.francetelevisions.fr/et-vous" onclick="onClickTracking({&#039;name&#039;:&#039;footer::services::france_tv_et_vous&#039;,&#039;customObject&#039;:[]});" target="_blank" aria-label="France tv &amp; vous nouvelle fenêtre" > France tv &amp; vous </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="http://www.francetelevisions.fr/le-club/evenements-exclusifs" onclick="onClickTracking({&#039;name&#039;:&#039;footer::services::france_tv_le_club&#039;,&#039;customObject&#039;:[]});" target="_blank" aria-label="France tv le club nouvelle fenêtre" > France tv le club </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="https://www.francetelevisions.fr/groupe/confidentialite" onclick="onClickTracking({&#039;name&#039;:&#039;footer::services::confidentialite&#039;,&#039;customObject&#039;:[]});" target="_blank" aria-label="confidentialité nouvelle fenêtre" > confidentialité </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="http://www.francetelevisions.fr/programme-tv" onclick="onClickTracking({&#039;name&#039;:&#039;footer::services::programme_tv&#039;,&#039;customObject&#039;:[]});" target="_blank" aria-label="programme tv nouvelle fenêtre" > programme tv </a></li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="https://www.francetelevisions.fr/lab" onclick="onClickTracking({&#039;name&#039;:&#039;footer::services::france_tv_lab&#039;,&#039;customObject&#039;:[]});" target="_blank" aria-label="France tv lab nouvelle fenêtre" > France tv lab </a></li></ul></div><div class="c-shortcuts-column"><ul class="c-shortcuts-content c-shortcuts-content__contact h-flex"><li class="c-shortcuts-content-links__heading">nous contacter</li><li class="c-shortcuts-content-links"><a class="c-shortcuts-content-links-item" href="https://www.francetelevisions.fr/aide-et-contact" onclick="onClickTracking({&#039;name&#039;:&#039;footer::nous_contacter::aide_et_contact&#039;,&#039;customObject&#039;:[]});" target="_blank" aria-label="aide et contact nouvelle fenêtre" > aide et contact </a></li><li class="c-shortcuts-content-contact"> contactez-nous par téléphone, courrier, email ou facebook. </li><li class="c-shortcuts-content-contact"> du lundi au vendredi de 09h00 à 18h00. </li></ul></div></div></div><div class="c-shortcuts-app__download h-flex"><div class="c-shortcuts-app__description">Télécharger l'application France tv</div><div class="c-shortcuts-links"><a target="_blank" href="https://app.adjust.com/28wn8a3?fallback=https://itunes.apple.com/fr/app/france-tv-direct-et-replay/id428835098" onclick="onClickTracking({'name':'footer::telecharger::app_store','customObject':[]});" aria-label="Télécharger dans l'App Store nouvelle fenêtre" ><img src="/images/appstore.png" alt="Télécharger dans l'App Store" aria-label="Télécharger dans l'App Store nouvelle fenêtre"></a></div><div class="c-shortcuts-links"><a target="_blank" href="https://app.adjust.com/u4rysbd" onclick="onClickTracking({'name':'footer::telecharger::google_play','customObject':[]});" aria-label="Disponible sur Google Play nouvelle fenêtre" ><img src="/images/google-play.png" alt="Disponible sur Google Play" aria-label="Disponible sur Google Play nouvelle fenêtre"></a></div></div></main><footer class="c-footer" role="contentinfo"><ul class="c-footer-ctn"><li class="c-footer-ctn__item"><a class="c-footer-ctn__item-link" href="https://www.francetvpub.fr/" onclick="onClickTracking({'name':'reglages::devenir_annonceur','customObject':[]});" target="_blank" aria-label="Devenir annonceur nouvelle fenêtre" > devenir annonceur </a></li><li class="c-footer-ctn__item" ><a class="c-footer-ctn__item-link" href="https://www.francetelevisions.fr/cgu" aria-label="conditions générales d'utilisation nouvelle fenêtre" target="_blank" onclick="onClickTracking({'name':'reglages::cgu','customObject':[]});" >CGU</a></li><li class="c-footer-ctn__item"><a class="c-footer-ctn__item-link" href="https://www.francetelevisions.fr/mentions-legales" onclick="onClickTracking({'name':'reglages::mentions_legales','customObject':[]});" target="_blank" aria-label="Mentions légales nouvelle fenêtre" > mentions légales </a></li><li class="c-footer-ctn__item"><a class="c-footer-ctn__item-link" href="https://www.francetelevisions.fr/groupe/confidentialite" onclick="onClickTracking({'name':'reglages::espace_confidentialite','customObject':[]});" target="_blank" aria-label="Espace confidentialité nouvelle fenêtre" > espace confidentialité </a></li><li class="c-footer-ctn__item"><a class="c-footer-ctn__item-link" href="https://www.francetelevisions.fr/et-vous/aide-et-contact" onclick="onClickTracking({'name':'reglages::contact','customObject':[]});" target="_blank" aria-label="Aide et contact nouvelle fenêtre" > aide & contact </a></li><li class="c-footer-ctn__item"><a class="c-footer-ctn__item-link" href="/info-compte-utilisateur.html" onclick="onClickTracking({'name':'reglages::pourquoi_s_inscrire','customObject':[]});" target="_blank" aria-label="Pourquoi s'inscrire nouvelle fenêtre" > pourquoi s'inscrire ? </a></li><li class="c-footer-ctn__item"><a href="javascript:void(0);" id="js-manage-consents-link" class="c-footer-ctn__item-link" aria-label="gérer mes traceurs" onclick="onClickTracking({'name':'reglages::gerer_mes_traceurs','customObject':[]});" tabindex="0" > gérer mes traceurs </a></li></ul></footer><script> window.utag_data = {"pageType":"player","pageName":"contenu_unitaire-Consommateurs, vous avez le pouvoir ! -3335737","categories":["documentaires"],"subCategories":["societe"],"videoFormat":"integral","channel":"france-5"}; </script><div class="c-popin is-hidden" id="js-popin-registration" role="dialog" aria-labelledby="js-popin-ftv-text"><div class="c-popin__box"><div class="c-popin__content"><p tabindex="-1" id="js-popin-ftv-text" class="c-popin__text"> Créez votre compte ou connectez-vous pour accéder à vos favoris </p><a class="c-button" role="button" href="/inscription/" id="js-popin-ftv-inscription" onclick=onClickTracking({&#039;name&#039;:&#039;inscription::s_inscrire&#039;,&#039;customObject&#039;:[],&#039;level2&#039;:&#039;41&#039;}); > créer un compte </a><a class="c-button c-button--transparent c-button--black" role="button" href="/connexion/" onclick=onClickTracking({&#039;name&#039;:&#039;connexion::se_connecter&#039;,&#039;customObject&#039;:[],&#039;level2&#039;:&#039;41&#039;}); > se connecter </a></div><div class="c-popin__action"><button type="button" id='js-popin-ftv-close' data-tracking="{'name':'connexion_inscription::fermer','customObject':[],'level2':'41'}" class='c-popin__action-close'><img class="c-popin__action-close__img" src='/images/icons/cross_slim.svg' alt="Fermeture de la fenêtre"/></button></div></div></div><script> window.francetv = {}; function getAppConfig() { return {"reco_system_host":"https:\/\/reco.webservices.francetelevisions.fr","reco_system_authorization":"Bearer gfcJN3TSmkMNXIdgHIqCPb8nom28MXkr6gYoDFlQp4HTAzadaM0tddbSSSFq51jx","watching_get_url":"\/mes-reprises-de-lecture\/list\/","watching_post_url":"https:\/\/api-transaction.yatta.francetv.fr","watching_hit_timer":60000,"environment":"prod","bookmark_get_url":"\/ma-liste-de-lecture","bookmark_post_url":"https:\/\/api-transaction.yatta.francetv.fr","gin_personal_data_link":"https:\/\/www.francetelevisions.fr\/mes-donnees-personnelles","desktop_base_url":"https:\/\/www.france.tv"}; } </script><script src="/build/js/vendor.a519f0962ab59a72e98c.bundle.js"></script><script src="/build/js/handlebars.3783633ad6ad7118cc3c.bundle.js"></script><script src="/build/js/authentication.99181d6e4abdcc61acd3.bundle.js" defer></script><script src="/build/js/reconcilation.f00cf7312e8c37f20383.bundle.js" defer></script><script src="/build/js/popin.e79f43d96a79696993fc.bundle.js" defer></script><script type="didomi/javascript" data-vendor="c:facebookp-jUyJUEY9" src="/build/js/facebook_pixel.11d1dbda97da6ce1d519.bundle.js"></script><script type="didomi/javascript" data-vendor="c:chartbeat-i7QUkrYZ" src="/build/js/chartbeat.ff3309907b19feb45264.bundle.js"></script><script type="didomi/javascript" data-vendor="c:outbrain-aLMNJJTY" src="/build/js/outbrain.53d8c7429e473945fd00.bundle.js"></script><script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ" src="/build/js/mediarithmics.c3acab78a6920e287f4a.bundle.js"></script><script> window.francetv.atinternet = { page_data: {"level2":51,"name":"player::replay::contenu_unitaire-consommateurs_vous_avez_le_pouvoir-3335737","customVars":{"site":{"4":"[france_5]","23":1}},"customObject":{"titre_video":"consommateurs_vous_avez_le_pouvoir","type_video":"integrale","id_video_offre":"3335737","categories":"documentaires","sous_categories":"societe"}}, smarttag_url: '//tag.aticdn.net/578442/smarttag.js' }; </script><script src="/build/js/atinternet.d1582a125708d365f083.bundle.js"></script><script type="didomi/javascript" data-vendor="c:usabilla-cgfjYnqL"> /*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/b60a5190ea86.js"); /*]]>{/literal}*/ </script><script src="/build/js/keep_connect.7b4f2ea37d6d9d1f3c45.bundle.js" defer></script><script src="/build/js/accessibility.f1f6197788b370a57e40.bundle.js" defer></script><script src="/build/js/desktop.05e2f80ee1d02d094e57.bundle.js"></script><script src="/build/js/menu_desktop.78b3ef22e20e0793bea3.bundle.js"></script><script> window.francetv.player = {}; </script><script src="/build/js/page_player_replay.b84ecb70434f802ca3d0.bundle.js"></script></body></html>